Se encuentra usted aquí

Actualización de seguridad de tres módulos

El grupo de seguridad de drupal saco por fin los módulos que se requieren actualizar, por suerte son solo tres y no son módulos que use todo mundo y en muchos sitios.

Los módulos son:

-Webform Multiple File Upload

https://www.drupal.org/node/2765573?platform=hootsuite

-Coder

https://www.drupal.org/node/2765575?

-RESTWS
https://www.drupal.org/node/2765567

Versión: 
Categorias: 

Añadir nuevo comentario